EndNote X9 Basics

Chih-Wen Jayden Chou
Reference Librarian
Kun-Yen Medical Library

z10612019@email.ncku.edu.tw

06-2353535 #5122, #5124
Introduction

• **More than a reference manager**
  – Guides you through the research process

- **Search**
  - Full-text, References

- **Organize**
  - the Internet Database

- **Write**
  - Microsoft Office: CWYW

- **Share**
  - EndNote Libraries

- **Publish**
  - Varied Reference styles
Agenda

• Install EndNote X9
• Create Library
• Import References
• Cite While You Write [CWYW]
• Manage References
• Bibliography and Full-text
• Backup
EndNote X9 Installation
Before Installation

1. Windows Users: Uninstall the previous version of EndNote in the Control Panel
   Mac Users: Go to Applications folder, and right click “Move to Trash”
2. Be sure to close ALL the Microsoft Office (Word, Outlook, etc.) files first!

Windows Users

Mac Users

Right click on the Trash icon in your Dock, click “Empty Trash”
Go to NCKU library website and log into E-Resources Gateway
Welcome to the e-resources of National Cheng Kung University Library. To access the system, please obey NCKU Library E-resources Use Regulations and click the links listed below.

- **E-Resources Gateway**
  E-resources Gateway includes all databases, e-journals, medical e-resources and library instruction courses in NCKU Library.

- **Discovery Search**
  Search across the books, articles, electronic resources by one-stop search. And results can be sorted, facet-filtered, guided to full-text, and exported as personal service.
Medical Library Website

Catalogs
- Library Catalog [Off-Campus Access]
- Course Reserve Search
- Course Reserve Request
- New Arrival Books

E-Resources
- E-Resources Gateway
- Discovery Search
- E-Dissertation & Theses
- NCKU Library Media Online [Off-Campus Access]
- Institutional Repository
- Off Campus Access
- Campus Wireless Network

Library Guide
- Library Information
- Medical Library Newsletter

Services
- User Identity
- Library Account (Renewal)
- Password Query
- Modify personal Data
- Interlibrary Loan|NDSS|RapidILL
- Document Reproduction Service
- Suggest a Purchase | Online Recommendation |Policy
- Closed Stacks Requests
- Library Space Booking
- Photocopy Services
- Application Forms

Library Instruction
- Contact US
- Library Instruction Courses
- E-Learning
- COVID-19 Resources

Hours
- During Semester 3/2-7/4
  Mon-Fri: 09:00-21:30
  Sat: 09:00-17:00, Sun: 13:00-17:00
  Closed on national holidays and deferred holidays.

News
- Lib. will be closed on Apr. 2-5
  Post date: 2020-03-11
- Trial database: PsycTHERAPY
  Post date: 2020-03-02
- Visitors will not be able to enter the library!
  Post date: 2020-02-13
- Novel Coronavirus -Advice for the library user
  Post date: 2020-02-12
- Medical Apps Download: Visible Body 2020, VisualDX, and ClinicalKey Student
  Post date: 2020-02-06
- COVID-19 Resources
  Post date: 2020-01-30

More...
News

<table>
<thead>
<tr>
<th>Date</th>
<th>News</th>
</tr>
</thead>
<tbody>
<tr>
<td>2017/12/22</td>
<td>SDOS 故障維修公告</td>
</tr>
<tr>
<td>2017/06/05</td>
<td>NCKU Library E-resources Use Regulations</td>
</tr>
<tr>
<td>2017/06/05</td>
<td>電子資源使用規範宣導</td>
</tr>
<tr>
<td>2017/06/01</td>
<td>New / Trial Database News</td>
</tr>
<tr>
<td>2017/06/01</td>
<td>新增/試用資料庫及推廣活動消息</td>
</tr>
<tr>
<td>2017/02/22</td>
<td>BioMed Central OA 期刊投稿優惠 (BMC OA Journal 15% discount)</td>
</tr>
<tr>
<td>2016/06/17</td>
<td>電子資源查詢系統「檢索無結果」解決方法</td>
</tr>
</tbody>
</table>

More...
<table>
<thead>
<tr>
<th>ID</th>
<th>Title</th>
<th>Type</th>
<th>Publisher/ISSN</th>
<th>Coverage</th>
<th>Note</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>EndNote</td>
<td></td>
<td>Thomson Reuters</td>
<td>Advice</td>
<td><strong>Online Tutorials</strong></td>
</tr>
<tr>
<td></td>
<td>Operating System and Word Processor Compatibility: EndNote X8</td>
<td></td>
<td></td>
<td><strong>Technical Support &amp; Services</strong></td>
<td></td>
</tr>
<tr>
<td></td>
<td>Prior Version</td>
<td></td>
<td></td>
<td><strong>YouTube Training Videos (Off-campus access, please remove the RPA proxy)</strong></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td><strong>EndNote Open URL Setting</strong></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td><strong>EndNote Knowledge Base</strong></td>
<td></td>
</tr>
<tr>
<td>2</td>
<td>Mendeley</td>
<td></td>
<td>Elsevier</td>
<td>Advice</td>
<td><strong>Mendeley實際應用介紹</strong></td>
</tr>
<tr>
<td></td>
<td>周期性參考範圍 - 每每人儲存空間5GB及可建立無限制個討論群組（Group），每個群組可儲存20GB空間，每月文章最多250篇與討論優惠</td>
<td></td>
<td></td>
<td><strong>快速參考指南</strong></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td><strong>線上影音教學</strong></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td><strong>中文操作與功能特色</strong></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td><strong>行動裝置與Mendeley結合</strong></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td><strong>Mendeley與其他書目管理工具比較表</strong></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td><strong>Mendeley教育訓練影片</strong></td>
<td></td>
</tr>
<tr>
<td>3</td>
<td>Zotero 儲目管理軟體</td>
<td></td>
<td>Roy Rosenzweig Center for History and New Media</td>
<td>Advice</td>
<td><strong>Free</strong></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td><strong>Zotero Support</strong></td>
<td></td>
</tr>
</tbody>
</table>
About System

This system provides users a single search interface and personalized platform to search, browse and connect to various electronic resources (database, e-books, e-journals and internet resources) to meet patrons' needs.

ID / Password:
(1) ID: the account number is your ID number at NCKU.
(2) Password: the password is the same as the Cheng-Kung Portal.

NCKU Hospital staff:
(1) ID: the account number is four zeros (0000) followed by your Identification number.
(2) Password: the default password is the last 4-digit number of your National ID or Passport followed by the last four digits of your birthday (MMDD - e.g. enter 0104 for Jan 4th)
   → reset your password → forgot your password

Rules for Using E-Resources
Please observe the Copyright Law, Intellectual Property Rights and NCKU Library E-resources Use Regulations. Systematic or excessive downloading and printing a high amount of full-texts are strictly forbidden. All the contents of Library E-resources are for research and education use only; DO NOT disseminate the licensed materials or engage in any profit-making activities. The violator has to bear all the legal responsibilities for his/her infringements for any legal action which might be taken by the copyright owner.

Contact Us:
Databases: Information Services Division ☎ 06-2757575 ext. 65780
E-Journals: Periodicals Division ☎ 06-2757575 ext. 65736
Med Resource: Medical Library ☎ 06-2353535 ext. 5122
Choose the operating system of your device to install

EndNote Download

<table>
<thead>
<tr>
<th></th>
<th>Windows</th>
<th>Mac</th>
<th>System Requirements</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>X9</strong></td>
<td>Software (X 9.1)</td>
<td>Software (X 9.3.1)</td>
<td>Mac</td>
</tr>
<tr>
<td></td>
<td>使用說明 (Chi)</td>
<td>使用說明 (Chi)</td>
<td>Mac OS X (10.10 and above)</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>Windows</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>Windows 7 (SP1), Windows 8, Windows 8.1 or Windows 10</td>
</tr>
</tbody>
</table>

Windows與Mac間EndNote Library檔案共用，請參考以下說明：

- **EndNote X9.3** 建立之Library, en 與 EndNote X9.2以下的版本不相容，若您需要與未升級至X9.3版本的電腦交互使用檔案，您可選擇：
  - a. 雙方EndNote皆停留在X9.2以下版本。
  - b. 雙方EndNote皆升級至X9.3以上版本，打開舊版所建立的EndNote Library時，請依指示轉換為新版本的EndNote Library (自動附加命字為-Converted)

<table>
<thead>
<tr>
<th></th>
<th>Software</th>
<th>Software</th>
<th>Mac OS X (10.15 Catalina)</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>X8</strong></td>
<td></td>
<td></td>
<td>Microsoft Word for Macintosh: 2011, 2016 (version 15.21.1 or later)</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>Windows 7 (SP1), Windows 8, Windows 8.1 or Windows 10</td>
</tr>
</tbody>
</table>
A Must-Do!!

1. Go to Download folder to find the ENX9 file, and be sure to RIGHT CLICK to Extract files first!!

2. Go to "EndNoteX9_WIN" folder and click ENX9Inst to install

Mac Users

Windows Users

DO NOT delete "License" file!
The authenticated download comes with Licensee and Serial Number.

Select "Custom" to install complete features.
Installation complete!

Click “EndNote for Windows”, and choose “Entire feature will be installed on local hard drive”
To install complete features,

1. Click EndNote X9 toolbar > Customizer
2. Check Connections, Import Files, and Output Styles, then click Next to update EndNote.
Create a new library

Default folder location of EndNote libraries: Document folder
To back up your EndNote, save both and altogether!!

Do not put into folder!!
Practice

- Identify the location of EndNote Files
- Create a new library & adjust layout
Things to do before using EndNote
Reference Styles Varied to a certain extent

Pyruvate kinase isoenzyme M2 is a glycolytic sensor differentially regulating cell proliferation, cell size and apoptotic cell death dependent on glucose supply

Gilles A. Spoden\textsuperscript{a,b}, Ursula Rostek\textsuperscript{a}, Stefan Lechner\textsuperscript{a}, Maria Mitterberger\textsuperscript{a}, Sybille Mazurek\textsuperscript{a,d}, Werner Zwerschke\textsuperscript{a,b,*}

REFERENCES


ClpXp affects the cell metabolism of \textit{Salmonella typhimurium} partially in an RpoS-dependent manner

Tian Tang\textsuperscript{1} - Qun Gao\textsuperscript{2} - Hua Lin\textsuperscript{3} - Francis Biville\textsuperscript{4} - Jingyuan Xiong\textsuperscript{1} - Xiaofang Pei\textsuperscript{1} - Bo Zheng\textsuperscript{1} - Xiaoli Zou\textsuperscript{1} - Chuan Wang\textsuperscript{1} 

References


De Bruin, L., & Ruijmakers, J. M. (2009). Regulation of cyclic lipo-
Import New Journal Term List

- Journal names
  - Full Journal Name → Abbreviation
  - Abbreviation → Full Journal Name

First, go to EndNote > Tools > Open Term Lists > Journal Term List

**Windows Users**

**Mac Users**
Under Terms tab, delete the existing journal list. Skip this step if it is empty.

Click Lists tab, Choose Journals, then click Import List.

Choose the list related to your field of study.
The updated Journal Term Lists

<table>
<thead>
<tr>
<th>Full Journal</th>
<th>Abbreviation 1</th>
<th>Abbreviation 2</th>
<th>Abbreviation 3</th>
</tr>
</thead>
<tbody>
<tr>
<td>A.M.A. American Journal of ...</td>
<td>AMA Am. J. Dis. Child</td>
<td>AMA Am J Dis Child</td>
<td>A.M.A. Archives of Dermatol...</td>
</tr>
<tr>
<td>A.M.A. Archives of Dermatol ...</td>
<td>AMA Arch. Derm. Syphilol.</td>
<td>AMA Arch Derm Syphilol</td>
<td>A.M.A. Archives of Dermatol...</td>
</tr>
<tr>
<td>A.M.A. Archives of Dermatol</td>
<td>AMA Arch. Derm.</td>
<td>AMA Arch Derm</td>
<td>A.M.A. Archives of Dermatol...</td>
</tr>
<tr>
<td>A.M.A. Archives of General Ps...</td>
<td>AMA Arch. Gen. Psychiatry</td>
<td>AMA Arch Gen Psychiatry</td>
<td>A.M.A. Archives of Dermatol...</td>
</tr>
<tr>
<td>A.M.A. Archives of Industrial Ps...</td>
<td>AMA Arch. Ind. Health</td>
<td>AMA Arch Ind Health</td>
<td>A.M.A. Archives of Dermatol...</td>
</tr>
<tr>
<td>A.M.A. Archives of Industrial Ps...</td>
<td>AMA Arch. Ind. Hyg. Occup. ...</td>
<td>AMA Arch Ind Hyg Occup M</td>
<td>A.M.A. Archives of Dermatol...</td>
</tr>
<tr>
<td>A.M.A. Archives of Internal M...</td>
<td>AMA Arch. Intern. Med.</td>
<td>AMA Arch Intern Med</td>
<td>A.M.A. Archives of Dermatol...</td>
</tr>
<tr>
<td>A.M.A. Archives of Neurology</td>
<td>AMA Arch. Neurol. Psychiatry</td>
<td>AMA Arch Neurol Psychiatry</td>
<td>A.M.A. Archives of Dermatol...</td>
</tr>
<tr>
<td>A.M.A. Archives of Neurology</td>
<td>AMA Arch. Neurol.</td>
<td>AMA Arch Neurol</td>
<td>A.M.A. Archives of Dermatol...</td>
</tr>
<tr>
<td>A.M.A. Archives of Ophthalmol...</td>
<td>AMA Arch. Ophthalmol.</td>
<td>AMA Arch Ophthalmol</td>
<td>A.M.A. Archives of Dermatol...</td>
</tr>
<tr>
<td>A.M.A. Archives of Otolaryng...</td>
<td>AMA Arch. Otolaryngol.</td>
<td>AMA Arch Otolaryngol</td>
<td>A.M.A. Archives of Dermatol...</td>
</tr>
<tr>
<td>A.M.A. Archives of Pathology</td>
<td>AMA Arch. Pathol.</td>
<td>AMA Arch Pathol</td>
<td>A.M.A. Archives of Dermatol...</td>
</tr>
<tr>
<td>A.M.A. Archives of Surgery</td>
<td>AMA Arch. Surg.</td>
<td>AMA Arch Surg</td>
<td>A.M.A. Archives of Dermatol...</td>
</tr>
<tr>
<td>A.M.A. Journal of Diseases of ...</td>
<td>AMA J. Dis. Child.</td>
<td>AMA J Dis Child</td>
<td>A.M.A. Archives of Dermatol...</td>
</tr>
<tr>
<td>AACN Advanced Critical Care</td>
<td>AACN Adv. Crit. Care</td>
<td>AACN Adv Crit Care</td>
<td>A.M.A. Archives of Dermatol...</td>
</tr>
<tr>
<td>AACN Clinical Issues in Critica...</td>
<td>AACN Clin. Issues Crit. Care ...</td>
<td>AACN Clin Issues Crit Care N</td>
<td>A.M.A. Archives of Dermatol...</td>
</tr>
</tbody>
</table>

Hint: Hold the Ctrl key to select multiple terms
Go to Preferences/Term Lists

Uncheck the last two options

- Suggest terms as you type
- Update lists when importing or pasting references
- Update lists during data entry
Practice

- Import the new Journal Term Lists
- Uncheck the last two options under Preferences/ Term Lists
Import References
Import References

• Import options
  – Database
    • PubMed, Cochrane library, Web of Science, Scopus, ASP (EBSCOhost)
  – Google Scholar
  – Online Search
  – Manual Entry
44 Cochrane Reviews matching on 'gout in Title Abstract Keyword'

Cochrane Database of Systematic Reviews
Issue 9 of 12, September 2018

1. **Allopurinol for chronic gout**
   - Rakhi Seth, Alison SR Kydd, Rachelle Buchbinder, Claire Bombardier, Christopher J Edwards
   - Show Preview ▼ Intervention ▼ Review ▼ 14 October 2014 ▼ Free access

2. **Colchicine for acute gout**
   - Irene van Echteld, Mihir D Wechalekar, Naomi Schlesinger, Rachelle Buchbinder, Daniel Aletaha
   - Show Preview ▼ Intervention ▼ Review ▼ 15 August 2014 ▼ New search ▼ Conclusions changed ▼ Free access

3. **Dietary supplements for chronic gout**
   - Mariano Andrés, Francisca Sivera, Louise Falzon, Rachelle Buchbinder, Loreto Carmona
   - Show Preview ▼ Intervention ▼ Review ▼ 7 October 2014 ▼ Free access
Import References - Cochrane Library

Click RIS (EndNote) tab to download

Recommended Include abstract

Download
Import References- WoS
Import References- WoS
## Import References - Scopus

### 106,887 document results

#### Refine results

- **Access type**
  - Open Access
  - Other

- **Year**
  - 2020
  - 2019
  - 2018

#### Documents

<table>
<thead>
<tr>
<th>Document title</th>
<th>Authors</th>
<th>Year</th>
<th>Source</th>
<th>Cited by</th>
</tr>
</thead>
</table>
Import References - Scopus
1. La imagen e identificación de los clientes bancarios tras una fusión o adquisición.

2. Evaluating Risks of Mergers & Acquisitions by Grey Relational Analysis Based on Interval-Valued Intuitionistic Fuzzy Information.
1. La imagen e identificación de los clientes bancarios tras una fusión o adquisición.

Image and identification of bank customers after a merger or acquisition. By: ÁLVAREZ-GONZÁLEZ, PAULA; Carmen Otero-Neira, María Cuadernos de Gestión. 2020, Vol. 20 Issue 1, p89-110. 22p. DOI: 10.5295/edg.17040.40.4 , Database: Academic Search Complete

Subjects: BANK mergers; CONSOLIDATION & merger of corporations; STRUCTURAL equation modeling; ORGANIZATIONAL behavior; GENDER role; SPAIN; Personal and commercial banking industry; Savings Institutions; Other Depository Credit Intermediation; Commercial Banking

PDF Full Text (3.3MB)
A.enw. file generated
Reminder: Please double check the format
Tumor cells secrete a vascular permeability factor that promotes accumulation of ascites fluid
DR Senger, SJ Galli, AM Dvorak, CA Peruzzi... - ..., 1983 - science.sciencemag.org
Tumor ascites fluids from guinea pigs, hamsters, and mice contain activity that rapidly increases microvascular permeability. Similar activity is also secreted by these tumor cells and a variety of other tumor cell lines in vitro. The permeability-increasing activity purified

[PDF] Intracellular pH measurements in Ehrlich ascites tumor cells utilizing spectroscopic probes generated in situ
JA Thomas, RN Buchsbaum, A Zimniak, E Racker - Biochemistry, 1979 - ACS Publications
ABSTRACT: The uncharged, colorless molecule fluorescein diacetate diffuses into Ehrlich ascites tumor cells at neutral pH, where intracellular esterases release the chromophore fluorescein. The negatively charged dye is retained by the cell, permitting the intracellular

[HTML] Definition and diagnostic criteria of refractory ascites and hepatorenal syndrome in cirrhosis
V Arroyo, P Ginés, AL Gerbes, FJ Dudley... - ..., 1996 - Wiley Online Library
During the last decade great advances have been made of water retention and dilutional hyponatremia in human cirrhosis. Finally, the field of spontaneous infection of concerning the pathogenesis and treatment of ascites. A new hypothesis on the mechanism of renal

[HTML] scielo.org
Practice

• Export references from WoS and EBSCOhost
• Download certain PDFs from each database
Import PDFs
Import single PDF

File > Import > File
Windows Users

File > Import > Folder

Mac Users

File > Import > Options
Import PDFs

1. Embedded with identifiable DOI #
   - References will be imported along with the PDFs as attachment

2. No identifiable DOI #
   - Try Online Search instead
Online Search

1. Local Library Mode
   - Display local library (do not display Online Search results).

2. Online Search Mode (Temporary Library)
   - Display only Online Search results. Records retrieved from Online Searches are not automatically placed in your library.

3. Integrated Library & Online Search Mode
   - Records retrieved from an Online Search are automatically placed in "Unfiled."
Online Search
Choose a specific range of references. Note: Retrieve too many records at one time may not be recommended.
Online Search

Select desired references and click “Copy to Local Library”
Manually edit references

- References/ New Reference/ Select Reference Type according to the resource type
  - Author
    - One name per line
    - **First Name** Last Name or Last Name, **First Name**
    - Corporate Name
  - Pages
    - 1042-1049 or 1042-9
    - Do not include 1000 separator (,)
Cite While You Write [CWYW]
Cite While You Write [CWYW]

- CWYW enables you to insert in-text citations in a Word document while simultaneously creating a bibliography.

- If there is no EndNote X9 tab in the Word ribbon, contact us, or visit here to search for solutions.
framework of digital aging is proposed as the conclusion of this study.  

Active aging  

To live a healthy life, Kerschner and Pegues (1998) denoted that meaningful involvement, positive mental outlook, and relationships with others would be the keys to healthy aging. Particularly staying in active manner and functioning as a productive citizen are the essential elements in meaningful involvement that would prolong their life. Prior to the development of active aging, the United States back in the 1990s was advocating the productive aging that focused on the production of goods and services, which produced social and economic value (Hinterlong, Morrow-Howell, & Sherraden, 2001). The involvement in paid work, volunteering, lifelong learning, traveling, and other meaningful activities were also discussed (Kerschner & Pegues, 1998). To sustain a productive way of lifestyle from independence to interdependence (Kerschner & Pegues, 1998), older people could contribute to the society by dedicating to the care of youth and the disadvantaged groups, even more, delivering values and wisdom to the younger generations (Butler, 2010).
Cite While You Write [CWYW]

Insert in-text citations → References list automatically generated

References


Blusi, M., Asplund, K., & Jong, M. (2013). Older family carers in rural areas: experiences from...
Cite While You Write [CWYW] – Insert citation

1. Select style first

2. Click “Go To EndNote” button in Word to go back to EndNote Library, then select the reference(s) you want to cite.

3. Click Insert Citation on EndNote or Choose “Insert Selected Citation” in Word.
1. Click “Insert Citation” in Word
2. Type the search terms, and click Find.
3. Select the reference from the list, then click insert.
of the information and its applicability to a specific situation, and analyze, understand, and use the information to make good health decisions (Shipman, Kurtz-Rossi, & Funk, 2009).”

Lacking of computer access is one major reason for the seniors who were willing to approach the Internet, but eventually did not lead to significant usage of the Internet. Let along the physical and cognitive impairments, another concern for the elderly to access health information is the inaccuracy of some health information on the Internet.

ii. Supportive networks and services

Williamson and Asla (2009) further stated that even the oldest old aged 85 and above still have information needs. However, unlike the purposeful information seeking, older people usually acquire “incidental information” through discussion with friends or via the
Cite While You Write [CWYW] – Edit & Manage Citation(s)

Note:
To delete citation, be sure to click "Remove Citation"

If there are changes have been made in EndNote, click "Update From My Library" to sync
The original file with field code should be always kept for later use.
Export all references in WORD into an EndNote Library
Practice

• Try to insert a reference to your Word document
• Edit and remove citations in Word document
• Convert to plain text file
Manage References
Manage References – Search Panel

Search annotated notes in PDFs
Manage References – Deduplication

References > Find Duplicates

- Skip: Keep ALL
- Keep This Record: Choose only one record left
- Compare references based on: Author, Year, and Title
  - To change criteria, go to Edit > Preferences > Duplicates > Select other fields
Manage References – Groups

Right click to create group or group set
Bibliography and Full-text
Attach files to a Reference
Right click a record to attach file
Practice

• Attach a PDF file to your reference
Find Full text

• Step 1
  – Make sure your computer is connected to NCKU campus network
  – If you are off campus, you also need to set up authentication

Find Full text

- **Step 2 Configure EndNote:** Edit > Preferences > Find full text

**Windows Users**

- Make sure the boxes are checked:
  - Web of Science Full Text Links
  - DOI (Digital Object Identifier)
  - PubMed LinkOut (U.S. National Library of Medicine)
  - OpenURL


**Mac Users**

- Automatically invoke Find Full Text on newly-imported references

- Enter the following link: [http://sfx.lib.ncku.edu.tw:3410/sfxlcl41](http://sfx.lib.ncku.edu.tw:3410/sfxlcl41)

- [http://euh.universityname.edu/authentication](http://euh.universityname.edu/authentication)
Find Full text

• Step 3
  – Select ALL or desired references
  – Right click to select “Find Full text”
Find Full text

• Step 4
  – Review search results

What about others?
Find Full text

• Step 5

– Right click other records to search via OpenURL Link

Select ONE at a time
• Step 6

By using OpenURL Link, EndNote will be directed to search for matching references in library.
1. **Ovarian Cancer Prevention, Screening, and Early Detection: Report From the 11th Biennial Ovarian Cancer Research Symposium.**

   Chien, Jeremy PhD *; Poole, Elizabeth M. PhD +


   [Pivkin Symposium]

   **AN:** 00008577-201711005-00006.
Practice

Try to right click to find full text
Backup
Backup

File > Compressed Library (.enlx)
Backup all references or selected references

1. EndNote X9 - [Sample_digital aging]
   File > Compressed Library (.enlx)...

2. Compressed Library (.enlx)
   Create
   Create & E-mail
   With File Attachments
   Without File Attachments
   All References in Library:
   Selected Reference(s)
   All References in Group/Group Set:
Any questions?

Chih-Wen Jayden Chou
Kun-Yen Medical Library
z10612019@email.ncku.edu.tw
06-2353535 #5122, #5124